Проблема с авторизацией - intoclassics.net - форум
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
Страница 1 из 11
intoclassics.net - форум » Сайт » Проблемы с использованием сайта » Проблема с авторизацией
Проблема с авторизацией
ИгорьДата: Понедельник, 27 Октябрь 08, 15:59 | Сообщение # 1
Группа: Проверенные
Сообщений: 9
Статус: Offline
Недавно возникли проблемы с авторизацией на сайте. Ввожу имя и пароль, загорается зелёная галочка, а я по-прежнему не авторизован. В интернете нашел способ устранения данной ошибки.
Пользуюсь браузером IE 7, и видимо дело в надстройках. Для того, что бы устранить проблему нужно предпринять следующие действия: в браузере найти пункт Сервис > Свойства обозревателя > Дополнительно > Сброс. После этого произойдет восстановление первоначальных настроек.

Надеюсь, данная информация будет полезна.

Всем удачных «погружений».

 
TadzioДата: Суббота, 28 Февраль 09, 22:29 | Сообщение # 2
Группа: Проверенные
Сообщений: 5
Статус: Offline
спасибо, Игорь:) помогло!
 
IgmetДата: Воскресенье, 01 Март 09, 00:41 | Сообщение # 3
Группа: Пользователи
Сообщений: 13
Статус: Offline
Пользуюсь Mozilla FF. При открытии страницы форума для создания темы не нашел кнопок "новая тема", "новый опрос" а внизу окна отсутствуют иконки обозначения тем?

В резерве IE 7. открыл и столкнулся с той же проблемой авторизации. Благо дарю Игорь за подсказку! Все получилось.

А что делать с Mozilla FF ?

Всем приятного бдения.

 
intoclassics.net - форум » Сайт » Проблемы с использованием сайта » Проблема с авторизацией
Страница 1 из 11
Поиск:
Добрая ночь!